Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Struppi's U-181

Struppi's U-181 4 Monate 59 Minuten her #35676

Hallo,

ich denke mal, dass der Auftriebsschwerpunkt nicht mit dem Massenschwerpunkt übereinstimmt. Also das der Tank also nicht in einer vertikalen Linie mit dem Auftriebsschwerpunkt ist und somit beim Fluten ein Drehmoment erzeugt.

Gruß
Holger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Holger.

Struppi's U-181 2 Monate 4 Wochen her #35679

Hallo
Struppi!

Das ist ein schöner Bericht vor allem das du die Probleme ansprichst. Das mit dem Schwerpunkt hatte ich auch, nachdem ich die vordere Tiefenrudermechanik in meiner U 2540 eingebaut habe. Habe dann auch Gewicht tiefer gesetzt und insgesamt 500 g Epoxydharz aus dem Turm und Rumpf mit dem Dremel weggeschliffen.
Was mich mal interessieren würde wie du das mit der Beleuchtung realisiert hast. Ich benutze einen Amp Super Seal Stecker, allerdings ist das immer ein ziemliche Fumelei beim zusammenbau. Das muß ja auch irgendwie einfacher gehen.
Bin zur Zeit meine U47 am umplanen und für dieses Projekt möchte ich genauer vorgehen als beim ersten Bau des Robbe UBootes. Das Technikgerüst ist ist bereits in einem CAD Programm gezeichnet und kurz vor der Fertigung.

Danke schon mal

P.S. Hast du noch paar schönes Videos von deinem Boot im Einsatz?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

#keep fighting Michael!

Struppi's U-181 2 Monate 4 Wochen her #35682

Hallo Michael,

habe gestern das erste mal im Freibad gefahren, allerdings mit Einschränkungen.

Nachdem ich gesehen hatte, dass die Servohalter sich extrem bewegen und somit eine Rückstellung nur äusserst bedingt bis gar nicht relativ funktionierte habe ich einen festen Servohalter verbaut.
Ausserdem habe ich den Akku gedreht, damit ich den leichter raus bekomme.
Das hatte zur folge dass das Boot wieder schief lag. Also im Freibad gestern, das erstmal behoben.
Dadurch stimmte dann die Trimmung nicht mehr. Ich habe jetzt erstmal zu tun,
zwei weitere Servohalter ersetzen und vor allem die Kabel innen anders verlegen also quasi aufräumen.
Erst danach werde ich neu trimmen.

Nun zu Deiner Frage: Ich habe gar keine Stecker verbaut, sondern die kabel direkt zugeführt und in einer versiegelten Box jeweils angeklemmt.
Die Kabel sind aussen so lang dass ich locker die Oberschale neben den Rumpf legen kann.
Wenigstens das funktioniert sehr gut.
Folgende Benutzer bedankten sich: Achim1662

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Liebe Grüsse aus Lüneburg